Skocz do zawartości
kilerpoland

błąd

Rekomendowane odpowiedzi

1.kilerpoland 2.deadrun 3.svip 4.5 5.niepamietam 6.30TAN9UK 7.21.06.2019 8. nie mogę się dostać na serwer gdy kupiłem svipa przy prubie wejścia na serwer pisze nieprawidłowe chasło to pisze w konsoli setinfo _pw "chasło" i dalej nic

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@kilerpoland przestań zakładać nowe tematy... XDD

Czyli źle wpisujesz hasło, postaramy się to ogarnąć jak najszybciej, Ty natomiast skopiuj i wklej tutaj wycinek z konsoli. (spróbuj połączyć się z serwerem, jak Cie rozłączy z komunikatem o błędnym haśle wejdź w konsole, skopiuj to co tam masz i tutaj wklej). 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1. Wyłącz opcję "Tylko do odczytu" w swoim configu, kiedy to zrobisz, wejdź do gry i wpisz komendę setinfo _pw "hasło, które wspisałeś" ponownie.
2. Wejdź w config i szukaj linijki z setinfo, wtedy ręcznie wpisz hasło w cfg.

Daj znać czy działa, jeśli nie to coś wykombinujemy. ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
 

PROBLEM ZOSTAŁ ROZWIĄZANY

Jeśli nie zgadzasz się z decyzją moderatora, zgłoś ten post.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.